MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

Djpheor

Profil
Photo personnelle
Avatar
Members
*****
Advanced Member
Note
 
Options
Options
Pro Infos

Techniciens / Ingénieurs du son - Musique

Infos personnelles
Masculin
Né(e) le 11 Juil. 1977 (40 ans)
34000 Montpellier - Lubumbashi RDC
France
Djpheor n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 02 nov. 06
Vus : 7,062*
Dernière visite : lundi 29 févr. 2016, 12:39
Heure locale : lun. 23 oct. 2017, 17:27
418 message(s) (0,1 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
17 Feb 2010
Je suis tombé à l'instant sur cette nouvelle, qui bien que toute fraiche pour une majorité d'entre nous, semble être ancienne de plusieurs mois déjà selon cette source

C'est la crise, certes, mais c'est dingue quand même blink.gif

Ils doivent vraiment avoir les compteurs dans le rouge chez EMI pour en arriver là!

Il n'empêche, encore une légende qui rend son dernier souffle. Ils tombent tous un par un.
4 Dec 2008
Bonjour à tous,

Je travaille sur MBP 2,4 C2D (10.5.5) avec Logic Pro 8 et une motu 828 mkII, et depuis peu j'ai acheté un disque dur externe Iomega MDHD500-TE (compatible Mac & PC) en FW 800 pour y héberger mes sessions.

Seulement voilà quand je me retrouve en session d'enregistrement avec cette config, un énorme problème vient casser le rythme et me mettre dans l'embarras face au client. Quand je bosse sur le DD externe, il y a un délai d'au moins 30 (très longues) secondes entre le moment ou je clique pour lancer l'enregistrement et le moment où celui-ci démarre vraiment. Ce qui n'arrive pas lorsque j'enregistre sur le DD interne du MBP.

Extrêmement frustrant et évidemment ingérable lors de prises où l'on doit garder un certain rythme de travail pour que l'interprète donne le meilleur de lui même.

J'ai appelé le service technique Apple de ma ville, où un ingé son répond aux questions spécifiquement audio/Mac. Ce dernier n'a pas pû trouver de réponse à mon problème, arguant que la solution serait probablement de chainer le DD puis l'interface audio sur le même port FW, ce dont je me méfie un peu. Il m'a également dit que les ports FW 400 & 800 du MBP ne sont de toutes façons qu'un "hub" et qu'ils sont gérés par le même chipset au sein du mac (ah bon ??!!), et qu'il n'est donc pas utile de connecter l'interface sur le 400 et le DD sur le 800, et que si je voulais vraiment avoir deux ports indépendants je devrais acheter une x-card FW (adieu UAD, donc...).

1: Ce problème d'attente insupportable pour enregistrer est-il déjà arrivé à quelqu'un parmis vous, et quelle en fut la solution?
2: Quid de cette histoire de FW 400&800 qui ne font qu'un sur le MBP?

Merci.
Derniers visiteurs


vendredi 8 juin 2012 à 14:52


lundi 5 septembre 2011 à 09:48


mercredi 13 avril 2011 à 08:46


vendredi 10 décembre 2010 à 05:07


dimanche 14 novembre 2010 à 11:30

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour Djpheor.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - lundi 23 oct. 2017, 16:27
- © 440 Forums 2011