MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

zicman

Profil
Photo personnelle
Avatar
Members
*****
Advanced Member
Note
 
Options
Options
Pro Infos

Musiciens / Arrangeurs

Je suis un pianiste compositeur/ arrangeur vous pouvez voir et ecouter tout le reste sur mon site www.remybailet.com
Infos personnelles
Masculin
Né(e) le 16 Mars 1967 (50 ans)
06200 Nice
France
zicman n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 17 août 04
Vus : 3,818*
Dernière visite : dimanche 1 déc. 2013, 11:41
Heure locale : ven. 15 déc. 2017, 23:35
322 message(s) (0,07 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
7 Feb 2011
Bonjour , les amis je cherche une fonction qui j'espère existe dans live pour quand j'envois un clip par le biais d'une note midi sur un clavier , je voudrais que le compteur ce remette à zéro je m'explique , par exemple tu envois un clip qui comporte 3 tempos différent , donc le compteur en haut pers la tête , ce qui veux dire que le prochain clip ne pourras pas être envoyé en mode global , alors je veux l'envoyer en mode none , mais je voudrais aussi que quand je l'envois il me remettre le compteur à la mesure 1 !!!!!! et là c'est pas le cas blink.gif

merci de vos réponses !!!!!!!!!
6 Feb 2011
Bonjour, je me trouve confronté à un problème , j'ai un morceau que je lance ou il y a des changement de tempo je le lance en une fois donc le compteur au bout d'un moment ne correspond bien evidement plus puisque le tempo change , ensuite je veux lancer une séquence en mode None et là j'aimerais que lorsque je la lance le compteur se remette en place c'est à dire sur le premier temps mais visiblement pas possible ??

de l'aide merci les amis !!!!!!!!!!!
21 Jul 2010
Bonjour , a tous et merci de votre aide précieuse !!!! alors voilà la configue mac Quad-core dernière génération nehalem 12giga de ram . la carte son est une Madi Bridge Rme , la session contient environ 60 pistes audio , elle ne sont pas warper , donc juste de la lecture pure est simple , et là quand on allume l'ordi et qu'il lis la session pour la premère fois , lors de la lecture il fait des coupures de son !!!!!! et dès qu'il l'as lu une fois visiblement c'est bon !!!!!!!

problème de quoi ??? disque dur , disque d'origine du mac en 7200 !!!!!! je vois pas trop si vous avez une idée merci !!!!!!!
7 Jul 2010
Bonjour , a tous et merci de votre aide précieuse !!!! alors voilà la configue mac Quad-core dernière génération nehalem 12giga de ram . Bref la session contient 96 tracks audio , je voudrais donc faire des loop a l'intèrieur bref normale !!!!! les fichiers sont en 24bit 48khz et lorsque j'importe les files le tempo est 68bpm , le même que le morceau et là il me fait n'importe quoi !!! alors les préférence Warp sont en mode complex wave 24 bref je n'y comprend rien ..... avec le warp automatique ça marche pas , et quand je l'enlève et que j'essaye de warper tout les fichiers c'est pareil ....... vous l'avez compris je galère , je suis sur un très gros show et l'on est supposer envoyer tout le show avec live et jouer en même temps mais il est necessaire pour ça de pouvoir boucler la musique à certain moment , mais nous ne pouvons pas non plus travailler dans la fenêtre arrangement donc sans warp visiblement pas de loop !!!! j'espère avoir été assez clair merci pour votre aide !!!!!!!
6 Oct 2008
Bonjour tout le monde , j'ai un petit problème voilà quand je vais dans le grid edit de logic pro 8 (clavier) je selectionne mes notes de musique pour les quantifier et avant quand je mettais 1/16 la grille se mettais en 1/16 et si je mettais 1/32 elle se mettais aussi en 1/32 et là quoi que je mette la grille elle change .... super chiant pour faire des quantize ternaire ou autre ..... j'ai loupé quelque chose blink.gif blink.gif blink.gif
Derniers visiteurs


dimanche 6 février 2011 à 13:26


mardi 3 août 2010 à 13:13


mercredi 7 juillet 2010 à 07:16


lundi 8 septembre 2008 à 08:39


lundi 9 juin 2008 à 16:09

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour zicman.

Amis

879 message(s)
vendredi 28 avril 2006, 00:40
Voir tous les amis
Version bas débit - samedi 16 déc. 2017, 00:35
- © 440 Forums 2011