MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

benji

Profil
Photo personnelle
Avatar
Members
*******
Hero
Note
 
Options
Options
Pro Infos

Techniciens / Ingénieurs du son - Musique

Ingénieur du son free lance. Enregistrement et mixage musique et post prod, voire plus si affinités.
Infos personnelles
Sexe non défini
Né(e) le 22 Oct. 1976 (40 ans)
1204 Geneve
Suisse
benji n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 05 mars 02
Vus : 5,808*
Dernière visite : mardi 19 sept. 2017, 23:51
Heure locale : jeu. 19 oct. 2017, 11:50
1,304 message(s) (0,23 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
21 Oct 2014
Bonjour,

voilà, depuis des années je trouve que PT gère quand même très très mal les instruments virtuels. Dès que j'en met 4 ou 5, j'ai des blocages hyper fréquents à la lecture. Alors même qu'en mixage pur, je peux mettre quantité de plug-ins sans que la bécane ne bronche….

Je me demande du coup si j'ai vraiment tout compris aux réglages de Buffer, streaming audio etc….

Vous faites comment vous pour avoir des performances acceptables avec les instrus virtuels sous PT ?
18 Mar 2013
Bonjour,

pour un projet mobile on vient de me prêter une Mbox2. J'ai donc installé PT10 sur mon Macbook flambant neuf (donc sous mountain lion), et les drivers de la Mbox. Tout fonctionne plutôt bien excepté un petit détail que je saisis pas bien. Si je choisis "mbox" dans "playback engine" je perd le mode "low latency monitoring". En revanche, si je crée moi même un "aggregate" en ne choisissant que la Mbox comme périphérique je retrouve ce mode, mais lorsque je l'active il me coupe la sortie audio de la piste active en enregistrement que je suis du coup obligée d'écouter via le bouton de mix de la mbox...... vous suivez encore ?

C'est peut être parfaitement normal au fond, mais juste très différent de ce à quoi je suis habitué sur ma digi002 ou le mode "Low latency" est toujours disponible sans coupure de la sortie audio.

Vous avez aussi ça chez vous ?
19 Mar 2012
Bonjour,

visiblement, pour ré ouvrir mes vieux projets (faits sous Logic 4) dans Logic 9, il faut au préalable passer par Logic 7.2 pour les convertir !!!!

C'est assez flippant, car bien entendu, je n'ai pas logic 7, encore moins de clé d'autorisation comme ça se faisait à l'époque, et je n'ai pas envie d'acheter une vieille version, qui ne tournera d'ailleurs peut être même pas sous Snow Léopard.

Donc, je me dis qu'il existe peut être une logiciel permettant de faire cette conversion ? Ou encore une bidouille, qui permettrait de récupérer, même partiellement quelques données ?

Merci d'avance pour vos conseils.
15 Dec 2011
Hello,

sous pro tools 10, et snow leopard, impossible d'enregistrer en utilisant le raccourci clavier ⌘- espace. J'ai pourtant bien desactivé celui ci dans les préférences spotlight. Ce shortcut a-t-il été supprimé ?

Merci :-)
6 Sep 2011
Bonjour,

je cherche un moyen d'activer de manière permanente la fonction "write to end" de l'automation de pro tools. Sur un HD 8.x, actuellement, lorsque j'active cette fonction, elle se désactive automatiquement après une passe.

J'aimerais pouvoir activer et désactiver cette option manuellement, quand bon me semble car après tout, c'est mon droit !!!!!!

J'ai cherché dans les préférences, mais n'ai rien trouvé. Pourtant je suis sûr que ça doit être possible, comme sur toute automation qui se respecte.

Merci d'avance pour vos lumières smile.gif
Derniers visiteurs


mardi 25 février 2014 à 16:59


lundi 15 juillet 2013 à 07:51


mardi 19 février 2013 à 08:33


vendredi 9 novembre 2012 à 22:14


lundi 28 novembre 2011 à 17:55

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour benji.

Amis

375 message(s)
vendredi 25 déc. 2015, 11:30
Voir tous les amis
Version bas débit - jeudi 19 oct. 2017, 11:50
- © 440 Forums 2011