MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

jolibrui

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Musiciens / Arrangeurs

Infos personnelles
Sexe non défini
Né(e) le 8 Oct. 1962 (55 ans)
75011 Paris
France
jolibrui n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 27 oct. 03
Vus : 1,230*
Dernière visite : mercredi 4 nov. 2009, 18:32
Heure locale : ven. 15 déc. 2017, 18:52
5 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
25 Oct 2007
Perso je déteste sortir des sous quand je peux éviter et je pense que la culture Internet nous a abituée à ça.
En revanche, payer qq euros d'abonnement pour accèder à un service me semble ok et indolore financièrement. Merci à tous pour votre engagement : )
Vous faites un job super !

Je vote pour un abonnement Low Price = 3 à 5 € / mois
16 Oct 2007
Bonjour à tous, je viens d'acheter un 24 MIX ( 888/24 + Mix Core + Mix Farm )
je l'ai installé dans un G4 biPro 2 x 1,64 Ghz ( les derniers g4) systeme 10.3.2
Lorsque j'installe Protools 6.0, l'application s'ouvre et plante le Mac dès que je veux ouvrir une session.
Je voudrais faire une mise à jour en 6.4 qui devrait résoudre ce problème, mais je n'ai pas pu télécharger l'update car mon code est refusé sur le site Digidesign ! (celui de la version 6 que m'a donné un ami, je n'ai que ça) pour autoriser le telechargement. Mon numéro de Protools LE est refuser aussi, biensur, puisqu'on est en TDM… Donc je peux pas me servir de mon nouveau jouet : (
Est-ce que quelqu'un aurait cette mise à jour ?
Merci d'avance
4 May 2005
Je viens d'installer mon nouveau G5 2x2ghz avec 3,5Giga de RAM, mon systeme sur HD firewire 800 et deux HD internes de 160Go en RAID
(miroir donc 2x160=160).
J'ai donc un disc SYSTEM et un disc RAID. J'ouvre une nouvelle session Pro Tools, Pro Tools me demande de choisir l'allocation pour l'enregistrement, je lui indique disc RAID et une fenêtre m'annonce "Disc RAID is not an audio playback volume"???
Que se passe-t-il ? Pro Tools LE et ma Digi 002R ne fonctionnent-ils pas avec des volumes en RAID ? Mon formatage RAID n'est-il pas bon ?
Help me ! Ma Ferrari toute neuve ne marche pas.
Jolibrui at free point fr
edit moderatus : j'ai fais des modifs par rapport au mail pour éviter les robots sniffeurs
Derniers visiteurs
jolibrui n'a aucun visiteur à afficher..

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour jolibrui.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - vendredi 15 déc. 2017, 18:52
- © 440 Forums 2011