MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

wub

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Infos personnelles
Sexe non défini
Anniversaire inconnu
wub n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 09 déc. 12
Vus : 633*
Dernière visite : dimanche 30 déc. 2012, 22:27
Heure locale : dim. 22 oct. 2017, 01:48
8 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
9 Dec 2012
Bonjour,
je viens d'acheter d'occasion des enceintes monitoring modèle Genelec 1029A.
http://www.genelecusa.com/products/previous-models/1029a/

Tout fonctionne parfaitement sauf qu'il y a un petit souffle continue audible (semblable à du bruit blanc).
1 - Sans raccordement à une source, juste le secteur.
2 - Le souffle est exactement le même sur les deux.
3 - Le souffle ne varie pas avec le volume, même à 0 (Le souffle reste au même niveau, pas plus ou bien moins fort).
4 - Le souffle est plus audible au niveau du HP aigüe.
5 - S'il y a du son à très faible volume on peut percevoir ce souffle.
6 - à partir d'un certain volume on ne l'entend plus mais j'imagine qu'il est là.
7 - Le son reste très très bon à tout niveau.
8 - Testé sur toute les prises de la maison & même soucis. (Installation assez ancienne).

Qu'est-ce que vous en pensez? Certains ont déjà rencontré ce soucis?
Merci d'avance. smile.gif
Derniers visiteurs


lundi 10 décembre 2012 à 12:09

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour wub.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - dimanche 22 oct. 2017, 01:48
- © 440 Forums 2011