MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

Axom Mint

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Musiciens / Compositeurs

Infos personnelles
Masculin
Né(e) le 21 Mai 1985 (32 ans)
59223 Roncq
France
Axom Mint n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 08 déc. 12
Vus : 282*
Dernière visite : vendredi 15 sept. 2017, 18:01
Heure locale : sam. 21 oct. 2017, 09:20
6 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
24 Jan 2016
Bonjours les copains !

Je me dirige vers vous car je m'aperçois que mon clavier midi Oxygen49 de M-Audio me joue des tours.

Je m'explique.. Je voulais assigner un filtre d'un Audio Units (le Lush 101) sur mon clavier midi.. Je l'assigne, je bidouille 30 secondes et puis d'un coup plus rien.. Je vais voir dans mes paramètres MIDI et là je vois qu'au niveau des colonnes "entrée" et "sortie", Oxygen49 est devenu rouge..

Que se passe t-il ? Une idée les amis ?!

Merci d'avance !
Fichier(s) joint(s)
Fichier joint  Capture_d_e_cran_2016_01_24_a__19.33.16.png ( 233,59 Ko ) Nombre de téléchargements: 4
 
Derniers visiteurs
Axom Mint n'a aucun visiteur à afficher..

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour Axom Mint.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - samedi 21 oct. 2017, 09:20
- © 440 Forums 2011