MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

Abram

Profil
Photo personnelle
Avatar
Members
*
Rookie
Note
 
Options
Options
Pro Infos

Musiciens / Compositeurs

Chanteur, chef de chœur, arrangeur, compositeur
Infos personnelles
Masculin
Né(e) le 16 Sep. 1955 (62 ans)
2900 Porrentruy
Suisse
Je ne m'appelle pas Abram. Je suis musicien. Je fais chanter les gens, je monte des spectacles de chansons ou de musique classique, j'arrange des partitions, je compose, je dirige. Je suis aussi parolier. Je travaille actuellement sur un opéra qui a pour sujet ce bon monsieur Barbe Bleue, et
Statistiques
Inscrit : 25 déc. 11
Vus : 851*
Dernière visite : mercredi 10 juil. 2013, 19:49
Heure locale : dim. 22 oct. 2017, 13:43
25 message(s) (0,01 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
10 Jul 2012
Bonjour
J'ai acheté un clavier maître m-audio Keystation mini 32 pour travailler mes partitions pendant les vacances. Dans l'emballage il y a un câble USB pour le brancher à mon ordinateur (mac book avec système léopard) et un Sibelius 6 first. J'ai tout installé.
Le clavier est alimenté via le câble USB (les petites lumières sont allumées). De même dans Configuration midi, une icône indique que le Keystation est reconnu et branché.
Mais je n'ai pas de son; et c'est pour avoir du son que j'ai acheté ce petit clavier!
Que faire?
13 Mar 2012
Bonjour

Je travaille sur logic pro, sur Mac léopard.

Je ne sais pas si j'ai touché ce que je n'aurais pas dû. Il se trouve que je n'entends plus aucun son d'orgue de ma bibliothèque. Qui peut me dire ce que j'ai fait (afin que je ne le refasse plus) et ce que je dois faire pour retrouver mes orgues? C'est le son qui me manque, les noms sont tous là.
Merci d'avance.
Abram
20 Feb 2012
Bonjour,
La partie A de ma chanson a pour tempo blanche à 144, la partie B a pour tempo noire à 144. Donc A est à 2/2 et B à 4/4. Logic garde le même tempo à l'écoute comme si je n'avais rien indiqué. Comme j'utilise le son et la la partition, je n'aimerais pas bricoler deux fois ma chanson.
Abram
1 Feb 2012
Bonjour,
J'écris une petite chanson à 9/8 et je ne suis pas sûr que logic ait compris que le temps dans cette mesure est la noire pointée. Mes chanteurs vont être étonnés de voir des mesures entières écrites "ronde liée à une croche" ou une "blanche liée à une croche" plutôt qu'une "noire pointée liée à une noire". Le compte est bon mais l'entendement n'est pas évident. Y a-t-il un moyen d'écrire correctement et si oui, quel est-il?
Merci d'avance
Abram
13 Jan 2012
Bonjour

J'ai terminé ma partition chorale. Je clique sur A puis sur lyric, puis je prends l'outil texte et je tape mon texte. Ca devrait fonctionner. Ben non. Ca fonctionne une fois sur cinq.
Quand ça ne marche pas je ne comprends pas. Quand ça marche je ne comprends pas non plus parce que les mêmes actions ont des conséquences différentes. Et c'est pas dans le mode d'emploi ou dans l'aide qu'on trouve la solution.
Je retrouve des morceaux de textes épars dans la partition, quand j'efface une faute je ne peux plus continuer d'écrire, je suis incapable de copier les paroles du soprano pour les donner à l'alto qui a exactement le même rythme, etc...
Y a-t-il un moyen fiable de taper des paroles, une marche à suivre, qui ferait que l'on peut naviguer un peu plus confortablement?

Abram

Je travaille sur i-mac snow leopard, Logic pro 9

Derniers visiteurs


mercredi 22 février 2012 à 11:36


jeudi 9 février 2012 à 13:29

Commentaires
Abram
Merci à tous ceux qui m'ont aidé à progresser dans ce qui reste un relatif enfer électronicoconnecti coinformatique pour moi.
mercredi 4 janvier 2012 à 10:26

Amis
Il n'y a aucun ami à afficher.
Version bas débit - dimanche 22 oct. 2017, 12:43
- © 440 Forums 2011