MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

fricky

Profil
Photo personnelle
Avatar
Members
**
Member
Note
 
Options
Options
Pro Infos

Musiciens / Arrangeurs

Infos personnelles
Sexe non défini
Né(e) le 10 Oct. 2000 (17 ans)
75016 Zobville
France
fricky n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 03 déc. 11
Vus : 1,825*
Dernière visite : samedi 19 oct. 2013, 11:36
Heure locale : dim. 22 juil. 2018, 02:46
56 message(s) (0,02 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
9 Jul 2013
Bonjour
Je cherche un driver pour ma digi 002 sous osx Lion 64 bit. Je me sers de la digi aussi pour cubase 6.5 et d'autres applics en standalone. J'ai le digi coreaudio 8 installé , ça fonctionne pour cubase mais pas pour mes applics en standalone
Je suis allé sur le site d'avid et je m'y suis perdu . Si quelqu'un peut me dire précisément quel driver loader j'en serai ravi .
22 Feb 2013
Bon je sais qu'il y a pas foule pour C6 dans le coin mais bon , je me tente quand même.....

Salut tout le monde
lorsque je veux importer dans C6.5 un pattern midi pour GAO fourni par steinberg ,via le médiabay , le pattern midi n'apparaît pas , j'entends le son , mais ne voit pas mon pattern midi , ce qui m'empêche de pouvoir intervenir dessus .
Pour être + clair sur mon problème lire ci dessous
Je vais dans médiabay puis vst sound puis factory content puis pattern bank puis par ex. je sélectionne "minimal techno 120bpm " ou autre .A partir de là je selectionne "créer une piste " . Maintenant j'entend la boucle qui est jouée par GA one , mais pas de trace de ma boucle midi sur mes pistes , ni de GA one dans ma colonne" VST instru " .Je peux quand même accéder a GA one en cliquant sur l'onglet clavier de la piste GA one .
Ma question est comment faire apparaitre le fichier midi sur mes pistes afin de pouvoir le retravailler a volonté. En suivant ce que j'ai écrit vous arriverez je pense a la même chose que moi , que je trouve absurde .Pourquoi ne peut on pas voir ce p..... de fichier midi comme avec les exports de EZD , xln .....?
J'espère avoir été clair et merci d'avance si je pouvais avoir au moins une réponse ............
2 Jan 2013
Bonsoir
J'ai essayé d'installer les démos JbridgeM 0.7 et 0.7.2 , pour faire tourner mes vst 32 en 64 sur macpro 10.6.8, cubase 6.5.4 ( oui oui y en a sur mac music ) . L'install ne se finit jamais , je l'ai laissé même plusieurs heures , le temps d'aller au ciné avec mon môme , et a mon retour la spirale bleu et blanche tournait toujours .J'ai essayé évidement plusieurs fois . Je pige rien aux forums anglo-saxon ....Merci d'avance pour vos lumières
5 Dec 2012
Salut
ben dis donc , c'est pas le feu sur cubase 7 par ici ...
Je me tente quand même ....
Je n'arrive pas a savoir si l'OS minimum obligatoire pour C7 est 10.7 ou y a t il un espoir qu'il fonctionne sur 10.6.8 ?
Pas la peine de me donner le lien d'un site anglophone je n'y comprend rien , merci d'avance .
23 Mar 2012
Salut pas grand monde visiblement , mais on ne sait jamais .....
Est ce que quelqu'un y comprend kekchose a cet update ?
Au début l'update 6.5 était payant , maintenant je l'ai loadé gratos , mais est ce le même .Après il y a le 6.06, mais est ce le même , il disent qu'il n'a pas passé les tests jusqu'au bout est ce fiable tout ça ...
Bref comme dirait l'autre , j'y comprend plus rien ...Si quelqu'un .......
Derniers visiteurs


mercredi 15 mai 2013 à 17:25


dimanche 3 février 2013 à 15:27


jeudi 3 janvier 2013 à 14:56


jeudi 19 juillet 2012 à 17:43


jeudi 19 juillet 2012 à 10:28

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour fricky.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - dimanche 22 juil. 2018, 01:46
- © 440 Forums 2011