MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

musicien8079

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Infos personnelles
Sexe non défini
Anniversaire inconnu

France
musicien8079 n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 29 nov. 09
Vus : 1,004*
Dernière visite : lundi 22 mars 2010, 10:31
Heure locale : lun. 23 oct. 2017, 16:32
4 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
7 Mar 2010
Bonjour,

Depuis la restauration de mon système (snow leopard) grâce à une sauvegarde time machine, j'ai des problèmes lorsque je charges certains projets sous logic pro 8.
Parfois il ne trouve pas les interfaces midi usb, bizarre mais ça fonctionne qd même, c finalement pas grave.

Par contre bcp plus grave, lors du chargement de certains projets, logic met un temps pas possible (jusqu'à 5 min) pour charger certains echantillons pour l'exs (les échantillons usine et non pas des échantillons perso de toutes façon j'en n'en ai pas).....
La barre d'avancement du chargement de l'instrument exs se bloque sur un échantillon précis, ça grate bcp sur le disque dur et longtemps. cela se passe toujours avec les mêmes projets pour les mêmes échantillons, ce n'est pas aléatoire.

J'ai tenté d'effacer les plist, j'ai reinstallé logic pro seul (pas le pack studio complet).

Une idée de solution?

Merci d'avance pour votre aide.
Cordialement.
Greg.
29 Nov 2009
Bonjour,

J’ai très souvent des problèmes avec Timewarp 2600 depuis que j’ai installé Snow Leopard, j’ai fait une installation complète et non pas une mise à jour depuis Leopard. Je n’avais aucun problème sous Leopard 10.5.8
Au lancement de Timewarp en Standalone 1 fois sur 2, Timewarp quitte inopinément alors qu’il s’est à peine lancé, sans produire aucun son.
Lorsque j’utilise Timewarp avec Logic Pro 8, 1 fois sur 2 Logic Pro se fige et n’est plus utilisable (ceci se produit soit quand je lance la lecture et que Timewarp doit jouer, soit quand j’ouvre la fenêtre Timewarp), je suis obligé dans ce cas de forcer Logic Pro à quitter puis le relancer.

Quelqu'un a t-il essayé d'utiliser ce synthe virtuel avec Snow Leopard? pour savoir si je suis un cas isolé ou pas.

Cordialement.
Greg.
Derniers visiteurs
musicien8079 n'a aucun visiteur à afficher..

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour musicien8079.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - lundi 23 oct. 2017, 16:32
- © 440 Forums 2011