MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés
Bienvenue invité
 
Reply to this topicStart new topic
> Sortie Son Pro-tools 10.3.7, Le son n'arrive pas aux moniteurs
stegad
posté mar. 12 juil. 2016, 21:17
Message #1


Newbie


Groupe : Members
Messages : 16
Inscrit : 06 avril 11
Lieu : Genève - CH
Membre no 117,388




Bonjour - j'utilise Pro-Tools 10.3.7 avec un macbook pro OS 10.7.5 - tout fonctionnait normalement, mais probablement j'ai changé un réglage par inattention et maintenant à chaque ouverture d'un fichier le message suivant s'affiche: " Votre configuration des E/S a changé. Ouvrez la boîte de dialogue des config. des E/S pour visionner les changements" . Le son de mon petit clavier relié à l'ordi ainsi que le son des morceaux enregistrés dans PT ne sortent que par les haut-parleurs de l'ordi ! J'ai déjà eu ce même problème, mais je ne sais plus comment faire le réglage malgré mes essais... es-ce-que quelqu'un connaît la solution et pourrais m'aider svp ?! Merci d'avance !
Stegad
Go to the top of the page
 
+Quote Post
stegad
posté mar. 12 juil. 2016, 23:14
Message #2


Newbie


Groupe : Members
Messages : 16
Inscrit : 06 avril 11
Lieu : Genève - CH
Membre no 117,388




Solution trouvé ! Il faut presser la touche "n" au démarrage de PT et configurer I/O !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit - mardi 12 nov. 2019, 14:32
- © MacMusic 1997-2008