MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés
 
Reply to this topicStart new topic
> Problème Avec Une Carte Plg150-dx, ça tombe en panne ces cartes ?
toonsy
posté ven. 11 févr. 2011, 20:55
Message #1


Moderator
Icône de groupe

Groupe : Team
Messages : 2,579
Inscrit : 18 juil. 02
Lieu : Montélier - FR
Membre no 6,027




Salut !
J'ai acheté une carte Yamaha PLG150-DX pour mon Motif Rack.
Alors ça marche pas, le Motif voit la carte, mais y'a pas de son qui sort - enfin il la voit... ça rame quand je vais sur les preset de la carte, et y'a que la banque user où y'a le nom des patch, sans son qui sort, et dans toutes les autres banques en ROM les sons s'appellent tous ":Silence"

J'ai posté sur des forums spécialisés synthé, et j'ai appelé Yamaha, le technicien m'a fait faire un test à partir du Motif, un chek up au démarrage genre initialisation, et le test est négatif, il ne trouve aucune carte, enfin il met NG pour not good...

Bon je l'ai acheté d'occase en Australie, à part la possible malhonnêteté du vendeur, là on y peut rien, même en lui renvoyant avec le prix du port je suis perdant... mais je me demande une chose, est ce que ça supporte les -50°c des soutes d'avions ou les flashs magnétiques et autres rayons X des aéroports ? Elle n'était pas emballé dans du plastic antistatique...
En tout cas, chez Yamaha ils n'ont jamais vu de carte en panne...

Sinon des idées ?? huh.gif huh.gif


--------------------
Quand la vie vous met des lumières rouges qui clignotent au dessus de votre tête, n'attendez pas qu'elle vous mette un mur dans la gueule pour réagir !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit - samedi 16 déc. 2017, 17:44
- © 440 Forums 2011