MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

nalkal

Profil
Photo personnelle
Avatar
Members
*****
Advanced Member
Note
 
Options
Options
Pro Infos

Musiciens / Guitaristes

Musicien pro
Infos personnelles
Sexe non défini
Anniversaire inconnu
75013 Paris
France
nalkal n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 05 mai 06
Vus : 2,999*
Dernière visite : samedi 7 juil. 2018, 10:27
Heure locale : mer. 21 nov. 2018, 04:48
354 message(s) (0,08 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
5 Jul 2018
Bonjour à toutes et à tous,

Je viens de changer d'ordinateur et donc d'OS (de 10.6 à Sierra 10.12.6).

J'ai tout réinstallé par Time Machine et Logic Pro 9 ne retrouve pas mes plug-ins tiers (Waves, Lexicon et Superior Drummer).

Des pistes ?

Merci et belle journée.
9 Mar 2013
Bonjour,

J'imagine que le sujet à déjà été abordé. J'ai essayé plusieurs formulations de ma qustion avec la fonction recherche sans aucun résultat.

Donc je pose cette question à nouveau (?), merci de ne pas m'en tenir rigueur.

J'ai enregistré une voix récemment.
La chanteuse n'était pas satisfaite du son de sa vois sans aucun traitement, alors qu'il me convenait parfaitement pour une prise, préférant réservé le travail sur l'Eq au mix.

J'aurais voulu pouvoir lui permettre d'entendre sa voix avec une Eq sans enregistrer la correction.
Or en insérant une Eq sur la voie (et la voix !), les corrections étaient enregstrées.

Comment procédez-vous ?

Merci de votre aide pour cette question de débutant.




Merci de votre aide.
22 Dec 2012
Bonour,

Tout est dans le titre.
Je n'arrive pas à entendre le sons des midifiles avec EZplayer Pro dans Logic.
Je vois qu'il y a une activité midi mais pas de sons.

Y a-t-il une astuce ?

Merci.
17 Sep 2012
Bonjour,

Je suis sous Logic Express 8.
Je souhaite envoyer plusieurs pistes vers un Aux pour, par exemple, mettre une réverbe.

Il me semble qu'il y a deux possibilités.
Soit j'envoie la piste en assignant un Bus à Send, auquel cas c'est ce potard d'envoi qui dose le son envoyé dans ma réverbe.

Soit j'assigne directement la sortie de la piste vers le Bus à la place de Output 1-2.

Quelle méthode me conseillez-vous ?

Merci pour votre aide.

8 Nov 2010
Bonjour,

Pendant que je bossais sur logic, j'ai entendu le son de ma corbeille qui se vidait sans que je n'ai fait quoique ce soit.
Au même moment le voyant de mon disque dur externe signalait que celui-ci était en pleine activité.

Au moment de faire ma sauvegarde j'ai constaté que mon DD externe était complètement vide!

Comment faire pour récupérer les données ?

Merci.
Derniers visiteurs


vendredi 6 février 2009 à 22:52


mercredi 7 janvier 2009 à 12:14

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour nalkal.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - mercredi 21 nov. 2018, 04:48
- © 440 Forums 2011