MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

josephaydn

Profil
Photo personnelle
Avatar
Members
**
Member
Note
 
Options
Options
Pro Infos

Infos personnelles
Sexe non défini
Anniversaire inconnu

France
josephaydn n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 23 oct. 10
Vus : 2,036*
Dernière visite : mercredi 13 janv. 2016, 11:19
Heure locale : mar. 12 nov. 2019, 14:46
50 message(s) (0,02 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
28 Dec 2015
Hello tous,

j'ai réalisé d'une part un montage échelonné sur de nombreuses pistes, d'autre part pour chaque piste de multiples courbes d'automation de volume (mixage, quoi).
Je souhaiterai maintenant baisser l'amplitude globale de chaque piste d'un certain nombre de db; bien sûr, je peux sélectionner piste par piste et baisser le tout à mon gout,

Mais je souhaiterai savoir s'il y a une manipulation qui permet de baisser d'un seul coup absolument toutes les courbes d'amplitude réglées dans chaque piste - par exemple baisser d'un coup de 5 db les amplitudes de 2048 pistes audio (je vous rassure, je n'en ai pas autant! C'est juste pour expliquer que faire ça l'une après l'autre est très fastidieux et propice à l'approximation...),

Merci d'avance de votre réponse!

JH
9 May 2014
Bonsoir à tous,

j'ai mis à jour cette semaine, bénéficiant d'une offre étudiant que j'ai acquise en 2012, mon PT10 pour PT11; tout se passait bien avant cela (à la version 10), une fois la mise à jour faite j'ai d'ailleurs pu ouvrir PT11, mais une seule fois voyez-vous, car depuis aujourd'hui (je n'avais pas relancé PT depuis), à chaque fois que j'essaie d'ouvrir l'application, d'une part on me demande une vérification de ma licence via ma clé, et d'autre part ensuite voilà le message d'erreur qui apparait :

"ilok licence server error: server unexpected exception error message is: the licence activation process cannot continue at this time"

J'ai pourtant une Licence de PT11 à jour et valide, et agréée par Avid et agréée par Ilok... je suis sur Maveriks depuis peu, pour info', et je n'arrive pas à trouver de solution...

Auriez-vous des idées? Ou bien carrément une solution? Est-ce que cela pourrait venir de ma clé Ilok directement (genre : problème interne à la petite bête) ?

Merci à vous d'avance pour vos réponses !

Bonne soirée !
12 Oct 2013
Bonjour à tous,

j'ai deux ordinateurs tous deux équipés de PT 10.

Et un gros dossier où se trouvent toutes mes sessions Protools.

Je souhaite transférer ce gros dossier et donc toutes mes sessions du premier ordinateur vers le second.

Naturellement, j'ai copié/collé du premier ordinateur vers le second ce très gros dossier à l'aide d'un disque dur externe.

Or, problème majeur : les sessions que je lis avec le second ordinateur contiennent énormément de sons grisés et inactifs, alors que ces fichiers sont pourtant présents dans audio-files (pour la plupart/...).

Comment puis-je donc transférer d'un ordi' à un autre une session PT qui sera lue sans problème ?

Y'a t-il, plus généralement, quelque chose à faire de particulier lorsqu'on désire sauvegarder une session dont certains sons traités n'ont pas été consolidés ? Car en effet c'est souvent des sons que je n'ai pas consolidés qui sont introuvables...

Dois-je donc, sur le premier ordinateur, sauvegarder avant de copier/coller vers le second ordinateur mes sessions de façon différente ?

Merci énormément et par avance pour votre aide,

Bon samedi à tous smile.gif
28 Apr 2013
Bonjour à tous,

je vais essayer d'être simple : une bonne quinzaine de pistes stéréo contiennent à un moment donné un ensemble de sons tous montés et mixés; or, je souhaite sélectionner cette grande zone déjà donc montée et mixée et la décaler dans la durée de quelques secondes en arrière; pour ce faire je sélectionne tous les sons de chaque piste ce qui créé une sorte de bloc grisé que je peux déplacer dans le temps et sur l'interface : or, une fois cela fait, mon mixage est perdu... on dirait que cela ne décale que les sons et non les mixages réalisés sur ces sons-mêmes...

Y'a t-il un mode particulier pour faire ce genre d'opération, bouger donc dans la durée un montage sans en perdre le mixage à la fois ? Comment procéder, sinon ?

Merci par avance,

Bonne journée !
26 Dec 2012
Bonjour,

je possède PT LE 8 et désire passer à la version 10.

Je suis éligible sur un site qui propose de grosses réductions pour les étudiants : PT 10 me coutera environ 220 euros.Or le Crossgrade via Avid me couterait beaucoup plus cher.

Ainsi puis-je acheter directement PT 10 et faire comme si je n'avais aucune version de PT (et donc malgré que je possède PT LE) ? Ca ne posera aucun problème a priori ?

Merci à vous,

Bonne journée smile.gif

Derniers visiteurs


dimanche 11 mars 2012 à 16:22


mardi 25 octobre 2011 à 23:54


vendredi 12 août 2011 à 01:01

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour josephaydn.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - mardi 12 nov. 2019, 14:46
- © 440 Forums 2011
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here