MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

stegad

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Infos personnelles
Masculin
Né(e) le 15 Juil. 1958 (61 ans)
1205 Genève
Suisse
stegad n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 06 avril 11
Vus : 1,005*
Dernière visite : mardi 12 juil. 2016, 23:09
Heure locale : lun. 16 sept. 2019, 08:23
16 message(s) (0,01 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
12 Jul 2016
Bonjour - j'utilise Pro-Tools 10.3.7 avec un macbook pro OS 10.7.5 - tout fonctionnait normalement, mais probablement j'ai changé un réglage par inattention et maintenant à chaque ouverture d'un fichier le message suivant s'affiche: " Votre configuration des E/S a changé. Ouvrez la boîte de dialogue des config. des E/S pour visionner les changements" . Le son de mon petit clavier relié à l'ordi ainsi que le son des morceaux enregistrés dans PT ne sortent que par les haut-parleurs de l'ordi ! J'ai déjà eu ce même problème, mais je ne sais plus comment faire le réglage malgré mes essais... es-ce-que quelqu'un connaît la solution et pourrais m'aider svp ?! Merci d'avance !
Stegad
25 Apr 2016
Bonjour, j'ai installé le système Le Capitan (10.11.4) sur mon Mac Book Pro. Un message s'est affiché : "Avid Core audio.plugin n'est pas compatible". Que dois-je faire ? Est-ce que quelqu'un pourrait m'aider ?
Merci beaucoup ! unsure.gif
21 Oct 2015
Tout fonctionnait parfaitement . Et lorsque j'ai lancé mon PTools 10.3.7 aujourd'hui, le message suivant s'affiche à chaque fois que j'essaie d'écouter qq chose:
" Votre config E/S a changé depuis le dernier enregistrement de cette session. Ouvrez la boîte de dialigue de config E/S pour visionner les changements.
Des sortie ou départs ont été desactivés car leur chemin de sortie assignés sont indisponibles.
Veuillez consulter la boîte config E/S pour plus d'infos."
J'utile PT avec un Mac OS X 10.7.5 et une Scarlett 2i4 Focusrite
Tout est bien connecté;
J'ai tout essayé, la config E/S dans PTools;
Reglé le sons au préférences systèmes;
Config audio midi ...
Je ne sais plus où aller pour avoir du son sur les moniteurs.
Si qq peux m'aider j'en remercie d'avance !
16 Jan 2014
Ma config: Macbook Pro + Focusrite Scarlett 2i 4 + Oxygen 25 + Pro Tools 10.3.7. J'étais un homme heureux jusqu'à ce qu'une satané de "Configuration E/S " vienne pourrir mes journées...je n'arrive pas a faire SORTIR le son - toujours le message que les sorties ou ports sont désactivés. Pourtant, je n'ai rien touché, depuis mes derniers enregistrements, cet-à-dire hier. Je suis allé au menu Préférences système, et j'ai tout essayé de changer, entre les sortie proposées, mais je n'arrive pas à configurer...j'ai essayé aussi la Configuration E/S dans PT, mais je ne compreend point cette partie lá ! es-ce-que quelqu'un(e) peut m'élucider, m'aider à sortir de cet cauchemar qu'arrive bien au millieu des mes séances d'enregistrement ? Merci infiniment encore une fois !
20 Dec 2013
Au moment d'importants enregistrements, Pro-Tools 10-3.7 ne joue plus rien. Il n'y a plus de sortie du son - il n'arrive plus aux faders ! Il y cette satanée fenêtre pour la configuration E/S très mal expliqué, enfin je tout essayé, plus rien ne va...j'étais si heureux avec tous ses instruments... SVP est-ce-que quelqu'un pourrais m'aider ? C'est urgent, j'ai plein de boulot à faire avancer...Merci infiniment Ricardo
Derniers visiteurs


vendredi 3 janvier 2014 à 21:34

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour stegad.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - lundi 16 sept. 2019, 07:23
- © 440 Forums 2011
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here