MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés
Bienvenue invité
 
Reply to this topicStart new topic
> Logic X Et 01v96, fader bouge tout seul?
Ronan PRADIER
posté mer. 17 mai 2017, 11:39
Message #1


Member
**

Groupe : Members
Messages : 61
Inscrit : 09 janv. 01
Lieu : Bourg La Reine - FR
Membre no 163




Bonjour,

en ce moment j'ai un projet LOGIC X ouvert ( très simple ) deux pistes audio... et j'ai un fader de volume sur la console qui "bouge" tout seul? Il monte et redescend tout doucement par pas de 0,1 DB ( donc ça prend une minute pour l'aller et autant pour l retour...) alors que je suis sur stop et que je tape ce message??? blink.gif

Heuuu??
je viens d'ajouter une piste audio sans rien...c'est la dernière piste qui bouge puisque la 2 vient d'arrêter et puis j'ai ajouté une piste audio 4: la 3 vient d'arrêter de bouger et c'est la 4 qui évolue toute seule.....

Nota: l'affichage du Volume dans la fenêtre Arrange augmente tout seul aussi en parallèle!
Nota 2: arrivé à fond (+6 dB) le fader redescend d'un seul coup à -l'infini et recommence à monter doucement...
toujours sur la dernière piste uniquement ( mais pas les masters...)

Une idée????

Ronan
Go to the top of the page
 
+Quote Post
Goaould
posté sam. 20 mai 2017, 17:25
Message #2


Newbie


Groupe : Members
Messages : 23
Inscrit : 16 déc. 06
Lieu : Sion - CH
Membre no 86,379




Bonjour, pas beaucoup de monde sur ce coup là biggrin.gif J'ai eu pas mal de "diableries" dans le style avec Logic c'est dernier temps et généralement en redémarrant le système (ordinateur + cartes son) cela redevient normal...c'est le progrès on dira wink.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit - samedi 16 déc. 2017, 17:34
- © MacMusic 1997-2008