MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

baddavid

Profil
Photo personnelle
Avatar
Members

Newbie
Note
 
Options
Options
Pro Infos

Musiciens / Chanteurs

Infos personnelles
Masculin
Né(e) le 31 Juil. 1971 (48 ans)
75019 Paris
France
baddavid n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 20 nov. 09
Vus : 1,189*
Dernière visite : mercredi 2 déc. 2009, 09:32
Heure locale : lun. 1 juin 2020, 05:53
7 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
20 Nov 2009
Bonjour,

j'ai téléchargé et installé les drivers sur le site de MOTU (MOTU Universal Audio Installer for Mac OS X), je n'ai pas d'autres drivers d'installer.
Bien coché ensuite "Launch MOTU Audio Setup when hardware becomes available" dans le setup.
J'ai réparé les autorisations.
Malgré cela ma carte son "Ultralite" n'apparait pas dans les préférences audio que soit dans celles de Logic ou celle du système. Avez vous une idée pour la faire apparaitre?
Quand j'installe ces drivers, dois-je installer tout le pack ou seulement certains setup? pour l'instant j'ai tout pris.
Merci d'avance,
David
Derniers visiteurs


lundi 16 juillet 2012 à 13:45

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour baddavid.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - lundi 1 juin 2020, 05:53
- © 440 Forums 2011