MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visiteurs connectés

ottonecker

Profil
Photo personnelle
Avatar
Members
***
Junior Member
Note
 
Options
Options
Pro Infos

Musiciens / Compositeurs

"CHEVREUIL" Math rock www.myspace.com/chevreuil "PERCEVALMUSIC" other www.myspace.com/percevalmusic
Infos personnelles
Sexe non défini
Né(e) le 15 Fév. 1976 (42 ans)
44 Nantes
France
ottonecker n'a pas de présentation personnelle pour le moment.
Statistiques
Inscrit : 02 juil. 06
Vus : 2,850*
Dernière visite : jeudi 29 août 2013, 17:18
Heure locale : mar. 20 nov. 2018, 17:24
110 message(s) (0,02 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
* Le compteur est mis à jour chaque heure
Sujets
Messages
Blog
Commentaires
Amis
Mon contenu
29 Aug 2013
Bonjour
Ayant une licence de PT9 dans mon ILOK qui m'est fournit avec Mon PTHD10, je cherche un installateur de PT9 car mon vieux macbook pro de 2006 sous SL ne supporte pas la version 10.
Je cherche sur le site d'avid, mais il n y a pas d'installateur à charger, juste des updates et sur mon compte client juste la version PT10 m'est fournie...
Avez vous une idée d’où je pourrais trouver ça?
Merci d'avance
30 Apr 2010
Bonjour
une question me taraude depuis longtemps.

Dans une session Pro Tools pour enregistrer un ou plusieurs morceaux, souvent je fais un tas d'essai de mics etc...
une fois "ok" sur les réglages, j'efface tout ces essais (pistes qui ne servent à rien) et je pars pour le "vrais" enregistrements.
Pro tools me garde l'index du nom de fichiers/pistes

Comment faire pour mettre cet index à Zero?

J'espère être assez claire, que pour le track "kick" par exemple le fichier se nomme kick_1 et pas kick_13 si j'ai fais 13 essais.

THX
25 Apr 2010
Bonjour
J'utilise un cable RCA normal de chaine HIFI entre une digi 002 et un Préampli avec sortie s/pdif
J'ai un son qui sature, c'est normal je pense!
Je voulais savoir quel genre de cable vous utilisez pour ce branchement, il faut un rca optimisé pour les données numériques?
bisous
6 Dec 2009
Bonjour

Depuis quelques jours de temps à autre ma command 8 à des faders qui lachent.
C'est à dire qu'en pleine session de mixage tout à coup certains faders ne sont plus liés avec la section console de pro tools.
C'est chiant je suis obligé de redémarrer la command 8 et pro tools pour résoudre le souci.
Quelqu'un a t il eu ce genre de souci?
Si oui comment s'en est il débarrassé?
SAV digi?

Cordialement
Derniers visiteurs


vendredi 30 avril 2010 à 21:14


dimanche 15 juin 2008 à 13:51

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour ottonecker.

Amis
Il n'y a aucun ami à afficher.
Version bas débit - mardi 20 nov. 2018, 16:24
- © 440 Forums 2011